• RSS
  • Twitter
  • FaceBook

Virtualization Forums

Forums | Register | Login | My Profile | Inbox | RSS RSS icon | My Subscription | My Forums | Address Book | Member List | Search | FAQ | Ticket List | Log Out

Upgrade with a second micro.

Users viewing this topic: none

Logged in as: Guest
  Printable Version
All Forums >> [Microsoft Virtualization] >> Installation & Deployment >> Upgrade with a second micro. Page: [1]
Login
Message << Older Topic   Newer Topic >>
Upgrade with a second micro. - 9.Sep.2009 4:54:55 PM   
fer2009

 

Posts: 1
Joined: 9.Sep.2009
Status: offline
Hi friends,
i was upgrade my Fujitsu RX300 S3 addin a second micro. Before that, i was installed Windows Server 2008 x64 with Hyper-V role with a few virtuals machines. After upgrade with de second micro, my VM not runs. An error sais that the Hypervisor service its not running; it sais that verify the Bios Setup for Virtualization but all its ok (before the upgrade, with one micro, the VM runs good). What i Can do? I need de VM operates.

Thanks very much & regards.
Post #: 1

Page:   [1] << Older Topic    Newer Topic >>
All Forums >> [Microsoft Virtualization] >> Installation & Deployment >> Upgrade with a second micro. Page: [1]
Jump to:

New Messages No New Messages
Hot Topic w/ New Messages Hot Topic w/o New Messages
Locked w/ New Messages Locked w/o New Messages
 Post New Thread
 Reply to Message
 Post New Poll
 Submit Vote
 Delete My Own Post
 Delete My Own Thread
 Rate Posts



Receive all the latest articles by email!

Receive Real-Time & Monthly VirtualizationAdmin.com article updates in your mailbox. Enter your email below!

Become a VirtualizationAdmin.com member!

Discuss all your Virtualization issues with thousands of other experts. Click here to join!